Hutzelmann 54

Fehler-Bilder

9 Beiträge in diesem Thema

Hallo,

seit einigen Tagen, kann man eingefügte Vorschaubilder nicht mehr ansehen, was ist da los ?

Es kommt nur statt des Bildes ein wirrwahr aus Zahlen und Zeichen.

Bitte mal prüfen !!!

Gruß Hutzelmann 54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir dasselbe. Mit dem Internet Explorer geht es, aber mit Firefox nicht, weshalb ich seitdem auf die Bilder verzichten muss :( . Auf Microsoft steig ich jedenfalls nicht um :lol: .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bei mir dasselbe. Mit dem Internet Explorer geht es, aber mit Firefox nicht, weshalb ich seitdem auf die Bilder verzichten muss  :( . Auf Microsoft steig ich jedenfalls nicht um  :lol: .

Ja, ist mir auch schon aufgefallen. :( Früher ging es aber mit FF einwandfrei!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ all, liegt an der neuen Version von Firefox. Mehr weiß ich auch nicht ! ! ! LG Jane.Zaubermaus :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@ all, liegt an der neuen Version von Firefox. Mehr weiß ich auch nicht ! ! !
Hmmm, hatte jetzt seit Ewigkeiten keine Probleme mehr, dass sich Seiten nicht mit dem Feuerfuchs darstellen ließen... Blöd nur, dass man jetzt nicht in jedem xbeliebigen TechnikForum nachfragen kann: "Kann mir mal einer sagen, woran das liegt, dass die Vorschaubilder auf www.lovetoytest.net nicht mehr angezeigt werden?" - "Die Vorschaubilder WO?" :D:rolleyes: Edit vom Freund: Leute, benutzt Opera - The fastest Browser on Earth! B);-) Mit Version 8.5x funktioniert's bei mir, mit der brandneuen Version 9 muss ich es erst noch testen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Opera tuts bei mir weder bei 8.x (weiß grad nicht, welche die letzte war, di eich drauf hatte), noch mit 9.0

Aber der Aufruf trotzdem: Opera ist der schnellste, stabilste, schönste, beste, tollste, unglaublichste, vielfälltigste, mächtigste [hier weitere hochlobende Adjektive einfügen] Browser auf dem Markt - runterladen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab Version 8.01 geht nicht, werd mal updaten.

Bis jetzt hab ich auch einige Browser probiert und Opera fand ich immer noch am besten von der Gestaltung und Lesezeichen und Speed u.s.w.

Hoffentlich tut der mir meine ganzen Einstellungen übernehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@ all, liegt an der neuen Version von Firefox. Mehr weiß ich auch nicht ! ! ! LG Jane.Zaubermaus :D

Nein Benutze mozilla 1.6 und habe das Problem auch. Liegt also hier am Server, weil früher ging es ja

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstellen Sie einen Account oder melde Sie sich an um kommentieren zu können

You need to be a member in order to leave a comment

Create an account

Registrieren Sie einen neuen Account in unserer Community. Es ist einfach!


Register a new account

Anmelden

Haben Sie bereits einen Account? Dann melden Sie sich hier an.


Jetzt Anmelden