Anmelden, um zu folgen  
Folger 0
Bondviewer

Buttons "Neuester Post" fehlen

4 Beiträge in diesem Thema

Sofern ich im Laufe des Tages "Neue Beiträge aufrufe, ist alles in Ordnung! Ich bekomme die Liste und vor den Beiträgen ist, sofern gerechtfertigt der Button "Zum neuesten Posts".

Aber wenn ich morgens das erste Mal (So ab 5 Uhr etwa, vorher ist noch normal) nach neuen Beiträgen suche, dann fehlen die Butttos ständig(die Liste ist ansonstne normal), obwohl nachweislich neue Posts da sind.

Hat noch jemand dieses Problem?

@ Power: Wird morgens um 4-5 irgendeine Routine-Arbeit im Forum erledigt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wird morgens um 4-5 irgendeine Routine-Arbeit im Forum erledigt?

Jupp - In der Zeit sind die wenigsten User unterwegs.

Es werden automatisch umfangeiche Arbeiten vorgenommen (Statistiken, Cache wird geleert, Gelesene Topics, Userlöschungen, etc.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann liegt das wohl daran, und gerade eben - ich vermute mal nach dem kurzen Server-down haste rebootet - waren die Dinger auch weg.

Läst sich das irgendwie beheben? Falls mich übrhaupt wer versteht, was ich meine. *g*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denk mal IPB-Profi Anton kann helfen.

Kann keine Fehler entdecken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstellen Sie einen Account oder melde Sie sich an um kommentieren zu können

You need to be a member in order to leave a comment

Create an account

Registrieren Sie einen neuen Account in unserer Community. Es ist einfach!


Register a new account

Anmelden

Haben Sie bereits einen Account? Dann melden Sie sich hier an.


Jetzt Anmelden
Anmelden, um zu folgen  
Folger 0