Anmelden, um zu folgen  
Folger 0
Cinderella

Was mach ich falsch?

19 Beiträge in diesem Thema

Ich hab jetzt schon zigmal angeklickt, das ich automatisch eingeloggt werden möchte- aber irgendwie funktioniert das nicht :oops:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich auch.. hab dann aber 'Radikalkur' gemacht, die Cookies und auch das Passwort aus dem Passwordmanager rausgeschmissen und siehe da, es geht - zumindest bei mir - wieder ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig!

Unter Extras / Internetoptionen alle "Cookies löschen" und "Dateien löschen" löschen.

Dann über den Windows-Explorer im Windowsverzeichnis die Ordner Cookies und Temporary Internetfiles leeren.

Dann wirds klappen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habi auch gemacht, funkt aber nichŽsoooo toll..muss immer erst ein thema aufrufen, dann bin ich plötzlich eingeloggt und überhaupt nd mecker und mano!! jawohl

*hertaheutevollinschlechterstimmung*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ herta

Ganz genauso wird`s auch bei mir- ich maul auch mit :cry: Ich will Automatik!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Cinderella+Juli:

Welchen Browser verwendet Ihr? Welche Version?

-> Zu finden unter Hilfe / Info

Wie sind Eure Sichherheits- und Datenschutzrichtlinien gesetzt?

-> Zu finden unter Extras / Internetoptionen

:idea:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mein Opera v7.03 build 2670 macht das ganz hervorragend - Eingestellt auf "Cookies nur von ausgewählten Servern annehmen" und "Drittparteiencookies ablehnen" und dann "sextoytest.net" unter "Annehmen von Domäne" eingetragen.

Ich kann allen nur empfehlen, den IE mit nem Fußtritt vom Rechner zu schmeißen und einen richtigen Browser zu benutzen. Opera ist für mich nach 6 Jahren IE seit anderthalb Jahren die Wahl der Wahl, ich kenne keinen anderen so professionellen Browser.

Das nur mal als Tipp, will hier in meiner Werbung nicht ausschweifend werden (nein ich arbeite nicht für Opera, aber ich kann dank Opera endlich vernünftig arbeiten). Wen's mehr interessiert, einfach ne PN schicken.

Viele Grüße, Dave

PS: Opera hat auch Schwächen, wie sein Copy&Paste oder vereinzelt Seiten die ASP-Plugins voraussetzen. Aber dann kann ich immer noch den IE nehmen - vielleicht 1-zweimal die Woche. Und jedesmal kotzt es mich wieder an ;-) weil man dann erst merkt wie schlecht der IE ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jawohl! Es gibt zwar immer wieder Internetseiten, die für den IE programmiert sind, das hält mich aber nicht davon ab, Opera zu benutzen.

Den Spruch mit dem Arbeiten für /mit Opera find ich gut, den muß ich mir merken...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey Genosse ;-)

Auch wenn komplett OT, dann möchte ich doch kurz noch anmerken, dass es keinen rationalen Grund gibt, Seiten So zu bauen, dass sie nur der IE lesen kann. Fakt ist - nicht Microsoft macht die Standards, dondern (hauptsächlich) die W3B. Halten sich alle daran, dann ist man prinzipiell mit jedem standardtreuen Browser (zu denen der IE nicht unbedingt gehört) in der Lage, zumindest die Informationen von einer Website zu lesen.

Ich LIEBE :evil: Webseiten, die einem mit dem Hinweis "Bitte benutzen Sie einen aktuellen Browser + Download Link zum IE6 und NS7" den Weg versperren, obwohl ich selbst kaum daran zweifle, dass mein Opera irgendwelche Schwierigkeiten hätte, deren HTML-Texte zu haben.

Was macht in einem solchen Fall ein Blinder mit einem Braille-Browser?

Unverschämt ist sowas, aber solche Websites haben uns vernünftige User (die mit ohne IE) ohnehin nicht verdient. (Oder es ist besser so, wenn man weiß was ActiveX & Co. für tolle Spionagemöglichkeiten in Verbindung mit einem DAU-IE bieten - da will ich lieber kein gläserner (M$)-User sein.

So, schluss jetzt, ich schweife aus ([email protected])

Gruß, Dave (der bis Jahresende den Komplettumstieg auf Linux geschafft haben will)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das artet hier ja zu ner Diskussion aus, welchen Browser man nehmen sollte. :oops:

Nur zur Anmerkung: Opera gehört zu den 3 Standard-Browser die vorrausgesetzt werden MüSSTEN.:roll:

Aber nun zu den wichtigen Dingen:

Wie komme ich wieder vernünftig auf diese Seite/dieses Forum?

Auch wenn du nix verstellt hast, schaue trotzdem unter "Internetoptionen - Datenschutz" und überprüfe ob sich dort etwas verändert hat.

Windows ist leider so "lieb" :evil: und ändert von Zeit zu Zeit was ihm nicht gefällt.

Am einfachsten ist es wenn man unter "Internetoptionen - Datenschutz" auf "Standard" klickt. Bei mir hat es damit zumindest geklappt. Oder versuche alternativ nen andern Browser, da kann Microsoft auch nix mehr umstellen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um hier auch noch was konstruktives zu schreiben... Wenn der IE den Cookie nicht annimmt, sollte bein 6.0 eigentlich unten in der Statusleiste so ein "rotes Auge" auftauchen.

Wenn man da drauf klickt kann man direkt die angebotenen Cookies sehen und entscheiden, was mit ihnen passieren soll, z.b. auch, dass man in Zukunft von diesem Server immer Cookies annehmen will.

Ich hoffe, meine Erinnerungen daran sind noch nicht so blass, dass diese Beschreibung irreführend ist :?

Gruß, Dave

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

du, kann durchaus an gmx liegen - die filtern schon mal vor - egal, was du noch zusätzlich einstellst.

und ohne cookies kommst heute leider ned weit ...

man kann halt dem user nix mehr anbieten, was ohne cookies auskommt

hast shcon mal gschaut, ob du die themenbenachrichtigungen auch nach dem umzug no korrekt gesetzt hast hier?

übers forum selbe rkann ich nix sagen - weißt ja selbst, das ich auf ein anderes eingeschworen bin ...

da muß dann wohl doch ein power ran *G*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@julia:

ich glaube auch das dein problem an den einstellungen im forum liegen.

hast du die automatische benachrichtigung in deinem profil eingestellt und auch unter den beiträgen ein häckchen gesetzt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Karli Naja, an gmx liegts aber nicht, weil bei mir die mails durchkommen...

Zu Cinderellas Problem kann ich nur sagen, dass es bei mir genauso aufgetreten ist, und das sicher nicht an einem Konfigurationsfehler meinerseits lag, ebensowenig wie ich denke das Cinderella einen Fehler gemacht hat.

@cinderella Das Problem hatte ich genauso wie du, mit der aktuellsten Version des IE. Zwischenzeitlich habe ich Windows neuinstalliert und jetzt funktioniert es problemlos.

@MicrowaveDave Was bringt dir denn eine Internet-Seite, die bei 80 Prozent der Leute falsch angezeigt wird?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich glaube nicht das es an gmx liegt. ich habe auch den IE 6.0 mit dem aktuellsten service packs und patches und die mails werden bei mir auch per gmx versendet! ohne probleme. ich bin immer noch der meinung das es am board liegt! ich habe mal auf der seite von phpbb geschaut und musste feststellen das dieses problem auch andere haben bei anderen boards. da alle informationen nicht in einem cookie gespeichert werden, sondern unter jedem benutzerprofil in einer datenbank, kann es schon einmal vorkommen das die informationen falsch abgelegt worden sind! im cookie, was auf deiner festpkatte gespeichert wird, steht nur drinn wann du das letzte mal auf dem biard warst und dein passwort für das automatische einloggen. aber wenn die datenbank auch schon das cookie falsch ausliest... ich habe die version 2.0.6 am laufen und habe (bis jetzt) noch keine probleme! mal schauen wann die bei mir auftreten. :lol: wenn ich etwas näheres herausgefunden habe werde ich mich wieder melden. aber versprechen kann ich nichts, ok?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Julia,

ich habe eben mal was in der Datenbank geändert - guck mal obs jetzt klappt. ;-)

:idea:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@julia

nachdem ich ja mit deinem männchen recht rege verbindung hab, und wir uns auch technisch auch durchaus gut verstehen *g*, kannst viele probleme auf deinem rechner, bzw. euren routereinstellungen suchen.

wenn du mal guckst - dein männle hat bis jetzt alle probleme lösen können, die aufgetreten sind in verbindung mit meiner seite.

2 probleme bleiben:

dein provider - er mag zwar normal gut sein, aber um 18 uhr bis 21 uhr ist er halt total überlastet - is ja auch nix neues bei dem *g*. drum deine ausfälle bei mir mit "server nicht gefunden".

ich habs log nochmal nachgeprüft - keinen ausfälle meines servers zu der von dir angegeben zeit - nicht mal ne sekunde.

ich kann das so genau nicht nur anhand der logfiles sagen, sondern weil zw. unseren servern genau in der zeit gröbere gegenseitige backupvorgänge glaufen sind. und die sind korrekt beendet worden.

dein 2. problem - deine email von hier.

ich glaube mittlerweile nicht, das es an powers forum liegt - nachdem alle user gleich behandelt werden, und einige ja scheinbar alles korrekt bekommen ...

nach wie vor bin ich der meinung, das es an deiner gmx-mail liegt.

auch da hab ich mich gespielt, und durfte wieder feststellen, das gmx eindeutig vorfiltert - egal, was du einstellst.

im speziellen scheint gmx gleich mal alles in den rundordner zu schmeißen, wo zu excessive worte wie z.b. "sex" vorkommen.

oder könnte es sein, das z.b. bannerwerbung mit versendet wird? mal power fragen. weil das scheint gmx auch gleich mal seinen kunden vorenthalten zu wollen (die infos hab ich von nem bekannten, der aber sonst auch keinen schwachsinn quasselt).

machen ma mal nen versuch:

gib eine andere mailadresse hier an - z.b. die deines providers (du kannst die mail ja vor anderen hier verstecken in deinem kontrollzentrum).

wenns dann geht, is es klar, worans liegt *g*.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal ein Hinweis zu gmx: ich habe hier als e-mail Adresse auch meine gmx-Adresse eingemeldet.

Bei gmx habe ich auch ein paar Filterregeln definiert (müßte ich mal in Ruhe nachsehen) und gmx ist so konfiguriert, daß die mail von dort direkt an meine Provider e-mail Adresse weiter geleitet wird (bis auf ein paar spam-Adressen, die direkt in den Müll wandern). Bislang habe ich damit keinerlei Probleme. Dauert an manchen Tagen -wohl je nach Serverauslastung- allenfalls mal etwas länger, aber funzt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guckguck!

Ich hab auch gmx und alles klappt wunderbar :-)

Hab dafür bei gmx gar nichts extra einstellen müssen, und wenn ich mir die ganzen Penis enlargement Mails angucke, die mir gmx leider nicht rausfiltert, wird nicht alles als Spam betrachtet wo nur das Wort "Sex" vorkommt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstellen Sie einen Account oder melde Sie sich an um kommentieren zu können

You need to be a member in order to leave a comment

Create an account

Registrieren Sie einen neuen Account in unserer Community. Es ist einfach!


Register a new account

Anmelden

Haben Sie bereits einen Account? Dann melden Sie sich hier an.


Jetzt Anmelden
Anmelden, um zu folgen  
Folger 0